
Има надворешна залиха
NET SWITCH 16PORT 1000T POE+/2SFP AT-X230-18GP-50 ALLIED
- Switch type: Managed
- Switch layer: L2+
- Basic switching RJ-45 Ethernet ports quantity: 16
- SFP module slots quantity: 2
- Switching capacity: 36.6
70,222ден.
- Достапност: Нема на залиха
- Бренд: ALLIED
- Шифра: 184562
- Гарантен рок: 12 месеци
- Достава: 13-16 дена
1
Technical Specifications
- Summary: Allied Telesis AT-x230-18GP-50. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 36.6 Gbit/s. Networking standards: IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE.... Power connector: DC-in jack. Power over Ethernet (PoE). Rack mounting
- Vendor Homepage: https://www.alliedtelesis.com/products/x230-18gp
- Name: NET SWITCH 16PORT 1000T POE+/2SFP AT-X230-18GP-50 ALLIED
- Category Code: SWI
- Model name: AT-x230-18GP-50
- Switch type: Managed
- Switch layer: L2+
- Quality of Service (QoS) support: Yes
- Web-based management: Yes
- System event log: Yes
- MIB support: RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636
- Basic switching RJ-45 Ethernet ports quantity: 16
- Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000)
- SFP module slots quantity: 2
- Console port: RJ-45
- Power connector: DC-in jack
- Networking standards: IEEE 802.2/IEEE 802.3/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
- Copper ethernet cabling technology: 1000BASE-T/100BASE-T/10BASE-T
- Port mirroring: Yes
- Full duplex: Yes
- Auto MDI/MDI-X: Yes
- Broadcast storm control: Yes
- Flow control support: Yes
- Link aggregation: Yes
- Spanning tree protocol: Yes
- VLAN support: Yes
- Switching capacity: 36.6
- Throughput: 26.8
- MAC address table: 16000
- Jumbo frames support: Yes
- Packet buffer memory: 1.5
- DHCP features: DHCP client/DHCPv6 client
- IGMP snooping: Yes
- Security algorithms: EAP-TTLS/MD5/PEAP/SSL/TLS
- Multicast support: Yes
- Management protocols: IGMP, MLD, Telnet, SMTP, NTP
- Supported network protocols: SNTP
- Rack mounting: Yes
- Product colour: Grey
- LED indicators: Yes
- Safety: UL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1
- Internal memory: 256
- Flash memory: 64
- AC input voltage: 100 - 240
- AC input frequency: 50 - 60
- Power consumption (max): 21
- Power over Ethernet (PoE): Yes
- Power over Ethernet (PoE) ports quantity: 16
- Power over Ethernet plus (PoE+) ports quantity: 8
- Total Power over Ethernet (PoE) budget: 296
- Operating temperature (T-T): 0 - 50
- Storage temperature (T-T): -20 - 70
- Operating relative humidity (H-H): 5 - 90
- Storage relative humidity (H-H): 5 - 95
- Non-operating altitude: 0 - 3048
- Heat dissipation: 168
- Width: 341
- Depth: 231
- Height: 44
- Weight: 3000
- Package weight: 4200
- Certification: UL, cUL, UL-EU
- Harmonized System (HS) code: 85176990
- Units per Shipping Box: 1
- Unit Calculated Volume: 0.02002
- Unit Calculated Weight: 4
| Specifications | |
| AC input frequency | 50 - 60 |
| AC input voltage | 100 - 240 |
| Auto MDI/MDI-X | Yes |
| Basic switching RJ-45 Ethernet ports quantity | 16 |
| Basic switching RJ-45 Ethernet ports type | Gigabit Ethernet (10/100/1000) |
| Broadcast storm control | Yes |
| Certification | UL, cUL, UL-EU |
| Console port | RJ-45 |
| Copper ethernet cabling technology | 1000BASE-T/100BASE-T/10BASE-T |
| Depth | 231 |
| DHCP features | DHCP client/DHCPv6 client |
| Flash memory | 64 |
| Flow control support | Yes |
| Full duplex | Yes |
| Harmonized System (HS) code | 85176990 |
| Heat dissipation | 168 |
| Height | 44 |
| IGMP snooping | Yes |
| Internal memory | 256 |
| Jumbo frames support | Yes |
| LED indicators | Yes |
| Link aggregation | Yes |
| MAC address table | 16000 |
| Management protocols | IGMP, MLD, Telnet, SMTP, NTP |
| MIB support | RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636 |
| Multicast support | Yes |
| Networking standards | IEEE 802.2/IEEE 802.3/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z |
| Non-operating altitude | 0 - 3048 |
| Operating relative humidity (H-H) | 5 - 90 |
| Operating temperature (T-T) | 0 - 50 |
| Package weight | 4200 |
| Packet buffer memory | 1.5 |
| Port mirroring | Yes |
| Power connector | DC-in jack |
| Power consumption (max) | 21 |
| Power over Ethernet (PoE) | Yes |
| Power over Ethernet (PoE) ports quantity | 16 |
| Power over Ethernet plus (PoE+) ports quantity | 8 |
| Product colour | Grey |
| Quality of Service (QoS) support | Yes |
| Rack mounting | Yes |
| Safety | UL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1 |
| Security algorithms | EAP-TTLS/MD5/PEAP/SSL/TLS |
| SFP module slots quantity | 2 |
| Spanning tree protocol | Yes |
| Storage relative humidity (H-H) | 5 - 95 |
| Storage temperature (T-T) | -20 - 70 |
| Summary | Allied Telesis AT-x230-18GP-50. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 36.6 Gbit/s. Networking standards: IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE.... Power connector: DC-in jack. Power over Ethernet (PoE). Rack mounting |
| Supported network protocols | SNTP |
| Switch layer | L2+ |
| System event log | Yes |
| Throughput | 26.8 |
| Total Power over Ethernet (PoE) budget | 296 |
| VLAN support | Yes |
| Web-based management | Yes |
| Weight | 3000 |
| Width | 341 |
| Specs | |
| Category Code | SWI |
| Description | The Allied Telesis x230-18GP features 16 x 10/100/1000T PoE+ ports with 2 SFP Gigabit uplink ports. A full feature-set with Power over Ethernet Plus (PoE+) makes it ideal for applications at the network edge, supporting the growth of wireless networking and digital video surveillance. |
| Model name | AT-x230-18GP-50 |
| Name | NET SWITCH 16PORT 1000T POE+/2SFP AT-X230-18GP-50 ALLIED |
| PictureUrl | https://static.elko.cloud/ProductImages/b07159d1-be27-40d6-8e1d-910930aa562b.Jpeg |
| Switch type | Managed |
| Switching capacity | 36.6 |
| thumbnailImagePath | https://static.elko.cloud/ProductImagesThumbs/b07159d1-be27-40d6-8e1d-910930aa562b.Jpeg |
| Unit Calculated Volume | 0.02002 |
| Unit Calculated Weight | 4 |
| Units per Shipping Box | 1 |
| Vendor Homepage | https://www.alliedtelesis.com/products/x230-18gp |